Porting of AttrsProxyMixin to Older versions of ember


#1

Is it possible to port AttrsProxyMixin to older versions of ember