The nearest future of ember-rails gem (as for jan 2014)


#1

Hello! As ember-rails lacks ES6 modules support I wonder if it will progress beside updates of Ember.js and Ember-Data.js versions? And if not - than what should I use in the Rails (and potentially padrino) apps.


#2

have you seen https://github.com/dockyard/ember-appkit-rails?


#3

nope, and probably I should google before ask a question :wink: